Age of empires 3 ~ Echange de stratégies
Bienvenue sur l'EDS, un forum d'échange de stratégies qui compte aujourd'hui plus de 1000 membres. En t'inscrivant ici tu auras accès à toutes les stratégies, aux conseils des membres , aux astuces pour apprendre à jouer, à t'améliorer, etc...

Tu peux très bien t'inscrire juste pour voir les stratégies (c'est le cas de beaucoup de membres) mais tu peux aussi aller de présenter et participer à la vie du forum qui est devenu une vraie communauté.

Le staff de l'EDS.

Age of empires 3 ~ Echange de stratégies

Forum de stratégies pour Age of Empires 3 depuis 2009
 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 les gens j'ai un problème

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Maco
Général
Général



MessageSujet: les gens j'ai un problème   Sam 9 Jan - 19:39

Voila sur TAD j'ai coché la case pour voir combien j'ai de colon sur chaque ressource



Et pourtant il n'y a rien



quelqu'un a t-il une idée pour rectifier le pb car c'est vraiment genant
Revenir en haut Aller en bas
Mettix
Officier
Officier



MessageSujet: Re: les gens j'ai un problème   Sam 9 Jan - 19:45

déco décoche redémarre le jeu recoche peut etre ?

_________________________
"Les cons ça ose tout ! C'est même à ça qu'on les reconnaît."
Revenir en haut Aller en bas
caveman909
Membre +
Membre +



MessageSujet: Re: les gens j'ai un problème   Sam 9 Jan - 20:39

!!!!!
j ai exactement le meme probleme, a croire que c est une epidemie^^
j ai deja essayé de recocher/décocher...rien n y fait. Et c est assez désagréable :(
si qqn aurait la solution

_________________________
"On sait qu'on vainc sans gloire quand on vainc sans péril." Sénèque
"Nous ne voyons pas les choses même, nous nous bornons le plus souvent à lire les étiquettes collées sur elles." Henri Bergson
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: les gens j'ai un problème   Sam 9 Jan - 23:04

Moi j'ai pas la solution
Revenir en haut Aller en bas
Aristide1er
Membre +
Membre +



MessageSujet: Re: les gens j'ai un problème   Dim 10 Jan - 8:37

lol ca doit vraiment etre dur pour bien savoir comment repartir les peons moi je l'ai pas xD

_________________________
Clan :

http://europeanconquerors.forum-actif.net/forum.htm

Articles Stratégiques :

http://ageofempires3.1fr1.net/les-portugais-f8/ff-tp-portugais-t949.htm

[TUTO] Installer le NE Patch et le FP 1.2 :

http://ageofempires3.1fr1.net/ne-patch-f54/tuto-installer-le-napoleonic-era-patch-et-le-fp-12-t1278.htm

Guides des Civilisations du NE Patch :

http://ageofempires3.1fr1.net/ne-patch-f54/guide-sur-la-grande-armee-t1286.htm#38155
Revenir en haut Aller en bas
Maco
Général
Général



MessageSujet: Re: les gens j'ai un problème   Dim 10 Jan - 9:27

oui ba oué c'est trop chaud quand on ne sait pas cb de colon on a sur chaque ressource
Revenir en haut Aller en bas
Aristide1er
Membre +
Membre +



MessageSujet: Re: les gens j'ai un problème   Dim 10 Jan - 10:30

j'avoue moi sans le petit bidule je galererais trop pour gerer mes peons^^

_________________________
Clan :

http://europeanconquerors.forum-actif.net/forum.htm

Articles Stratégiques :

http://ageofempires3.1fr1.net/les-portugais-f8/ff-tp-portugais-t949.htm

[TUTO] Installer le NE Patch et le FP 1.2 :

http://ageofempires3.1fr1.net/ne-patch-f54/tuto-installer-le-napoleonic-era-patch-et-le-fp-12-t1278.htm

Guides des Civilisations du NE Patch :

http://ageofempires3.1fr1.net/ne-patch-f54/guide-sur-la-grande-armee-t1286.htm#38155
Revenir en haut Aller en bas
ageofdarks
Général
Général



MessageSujet: Re: les gens j'ai un problème   Dim 10 Jan - 10:32

Essayer de décocher, peut-être qu'ils ont inversés les commandes ^^

_________________________
No flood, no ban ;)
Revenir en haut Aller en bas
Maco
Général
Général



MessageSujet: Re: les gens j'ai un problème   Dim 10 Jan - 10:55

non ça marche pas j'ai essayer, j'ai réinstaller le jeu rien n'y fait
Revenir en haut Aller en bas
Thrys
Proscreeneur
Proscreeneur



MessageSujet: Re: les gens j'ai un problème   Dim 10 Jan - 11:09

Aucune idée ^_^

(Voilà, parler pour ne rien dire ^^)

_________________________
~ Qui sème le vent... récolte la tempête... ~
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: les gens j'ai un problème   Dim 10 Jan - 11:16

Essaye avec l'IU mini
Revenir en haut Aller en bas
caveman909
Membre +
Membre +



MessageSujet: Re: les gens j'ai un problème   Dim 10 Jan - 11:29

? tu crois que ca marchera avec ??

_________________________
"On sait qu'on vainc sans gloire quand on vainc sans péril." Sénèque
"Nous ne voyons pas les choses même, nous nous bornons le plus souvent à lire les étiquettes collées sur elles." Henri Bergson
Revenir en haut Aller en bas
TanatosXIV
Officier
Officier



MessageSujet: Re: les gens j'ai un problème   Dim 10 Jan - 12:53

en tout cas c'est bien pratique.
Revenir en haut Aller en bas
Maco
Général
Général



MessageSujet: Re: les gens j'ai un problème   Dim 10 Jan - 13:05

non ça ne marche j'ai déjà essayer
Revenir en haut Aller en bas
Baralai
Membre +
Membre +



MessageSujet: Re: les gens j'ai un problème   Dim 10 Jan - 14:18

on peut pas le résoudre >>> t'es dans la merde ^^

nan sérieusement t'as essayé de regarder dans les FAQs qu'on a lors de l'installation ou de taper ton problème sur google ? parfois on tombe sur des forums où la solution est donnée
Revenir en haut Aller en bas
Aristide1er
Membre +
Membre +



MessageSujet: Re: les gens j'ai un problème   Jeu 14 Jan - 10:41

oueo c rare mais parfois(je dis bien parfois^^) sa marche

_________________________
Clan :

http://europeanconquerors.forum-actif.net/forum.htm

Articles Stratégiques :

http://ageofempires3.1fr1.net/les-portugais-f8/ff-tp-portugais-t949.htm

[TUTO] Installer le NE Patch et le FP 1.2 :

http://ageofempires3.1fr1.net/ne-patch-f54/tuto-installer-le-napoleonic-era-patch-et-le-fp-12-t1278.htm

Guides des Civilisations du NE Patch :

http://ageofempires3.1fr1.net/ne-patch-f54/guide-sur-la-grande-armee-t1286.htm#38155
Revenir en haut Aller en bas
FABIEN1975
Membre actif
Membre actif



MessageSujet: Re: les gens j'ai un problème   Jeu 14 Jan - 12:34

essai de faire la manipe sans lancé eso et ou justement sur eso ca marchera peut etre et ca va pas te prendre trop de temp.
Revenir en haut Aller en bas
Maco
Général
Général



MessageSujet: Re: les gens j'ai un problème   Jeu 14 Jan - 18:40

non ba j'ai un peu tout essayer et je n'arrive pas a réglé le problème mais bon tant que j'arrive a gagné sur ESO il n'y a pas de problème
Revenir en haut Aller en bas
Aristide1er
Membre +
Membre +



MessageSujet: Re: les gens j'ai un problème   Ven 15 Jan - 9:31

lol vien jouer contre moi et tu vas perdre ensuite tu essayeras vite de resoudre ton probleme^^

_________________________
Clan :

http://europeanconquerors.forum-actif.net/forum.htm

Articles Stratégiques :

http://ageofempires3.1fr1.net/les-portugais-f8/ff-tp-portugais-t949.htm

[TUTO] Installer le NE Patch et le FP 1.2 :

http://ageofempires3.1fr1.net/ne-patch-f54/tuto-installer-le-napoleonic-era-patch-et-le-fp-12-t1278.htm

Guides des Civilisations du NE Patch :

http://ageofempires3.1fr1.net/ne-patch-f54/guide-sur-la-grande-armee-t1286.htm#38155
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: les gens j'ai un problème   Aujourd'hui à 23:48

Revenir en haut Aller en bas
 
les gens j'ai un problème
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [RESOLU]probleme pseye
» Problème débile mais qui est énervant-----> sauvegarde
» Problème avec TS. [résolu]
» Problème de son iPod ou autre MP3
» Problème pour Tester mon Projet -RPG VX- [Résolu]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Age of empires 3 ~ Echange de stratégies :: Autres :: Corbeille-
Sauter vers: