Age of empires 3 ~ Echange de stratégies
Bienvenue sur l'EDS, un forum d'échange de stratégies qui compte aujourd'hui plus de 1000 membres. En t'inscrivant ici tu auras accès à toutes les stratégies, aux conseils des membres , aux astuces pour apprendre à jouer, à t'améliorer, etc...

Tu peux très bien t'inscrire juste pour voir les stratégies (c'est le cas de beaucoup de membres) mais tu peux aussi aller de présenter et participer à la vie du forum qui est devenu une vraie communauté.

Le staff de l'EDS.

Age of empires 3 ~ Echange de stratégies

Forum de stratégies pour Age of Empires 3 depuis 2009
 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 Installation problématique.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Emixam59
Membre actif
Membre actif



MessageSujet: Installation problématique.    Sam 7 Avr - 13:48

Rappel du premier message :

Salutation,

J'ai décidé de réinstaller AOE3... et j'ai un problème :

Lors de l'installation, quand j'insère le CD3, il me dise qu'il manque un fichier dans celui-ci!

Une solution?
Merci
Revenir en haut Aller en bas

AuteurMessage
Monross
Membre actif
Membre actif



MessageSujet: Re: Installation problématique.    Jeu 21 Juin - 18:46

Hum, serait-il possible de l'voir avec une autre plateforme ? :hap:
Parce que je n'ai pas de compte Rapidshare, et il faut payer pour l'utiliser nan ?
Revenir en haut Aller en bas
TanatosXIV
Officier
Officier



MessageSujet: Re: Installation problématique.    Jeu 21 Juin - 20:10

Non.
Revenir en haut Aller en bas
Monross
Membre actif
Membre actif



MessageSujet: Re: Installation problématique.    Ven 22 Juin - 9:04

Et comment qu'ça fonctionne ?

Lorsque je vais sur le lien, j'arrive sur un pub (je suppose), je clique sur passer l'annonce et je ne vois nulle part télécharger ... Y a une bande bleue en haut, avec écrit : "Télécharger : Aoe3_CD2.iso (596.77 MB)
... copier directement sur votre compte avec RapidSave !", à côté, il y a "Share" et "Upload" ...

J'ai essayé de cliquer sur "download" lors de la pub (supposition hein) mais ça me télécharge iLividSetup

Ch'uis nuuuull :snif2:


http://img15.hostingpics.net/pics/317808aoe3iso.jpg
Revenir en haut Aller en bas
TanatosXIV
Officier
Officier



MessageSujet: Re: Installation problématique.    Ven 22 Juin - 13:25

Bah faut ptete avoir un compte alors. Mais ça marche sinon.
Revenir en haut Aller en bas
Monross
Membre actif
Membre actif



MessageSujet: Re: Installation problématique.    Ven 22 Juin - 14:16

Ben, j'ai un compte, je m'en suis fait un et je suis connecté : c'est écrit en haut à droite ...
Revenir en haut Aller en bas
thomasioux
Membre +
Membre +



MessageSujet: Re: Installation problématique.    Ven 22 Juin - 17:55

Daemon tools pour les ISO c'est plus simple
Revenir en haut Aller en bas
Monross
Membre actif
Membre actif



MessageSujet: Re: Installation problématique.    Sam 23 Juin - 16:50

Ca change rien au fait que je peux pas télécharger l'iso surtout :lol
Revenir en haut Aller en bas
Monross
Membre actif
Membre actif



MessageSujet: Re: Installation problématique.    Dim 1 Juil - 20:40

Bon, j'ai finalement réussi à installer AOE3 !

Merci de m'avoir aidé :D
Enfin bon, je fais mon retour sur ESo, encore mercii !
Revenir en haut Aller en bas
71valentin
Membre
Membre



MessageSujet: Re: Installation problématique.    Mer 4 Juil - 15:20

moi mon probléme est similaire mo, couz a un de ces CD railler mais nous voulion savoir si en instalalent le jeux avec mes CD mes en tapent sa cléf CD es que cela va fonctionner
Revenir en haut Aller en bas
Monross
Membre actif
Membre actif



MessageSujet: Re: Installation problématique.    Mer 4 Juil - 15:46

Je suis pas un pro de l'informatique (voir au-dessus ^^) mais ça m'étonnerait ...

Après tu peux aussi trouver des clés sur internet qui fonctionneront pour tes CD ;)
Revenir en haut Aller en bas
71valentin
Membre
Membre



MessageSujet: Re: Installation problématique.    Mer 4 Juil - 16:02

justement pour sa marcherai pas ?
faudrait pas que les clé d'internet de fonctione pas sur eso
Revenir en haut Aller en bas
TanatosXIV
Officier
Officier



MessageSujet: Re: Installation problématique.    Jeu 5 Juil - 20:04

Pour répondre à ta question, je vais te dire ce que j'ai fait :

J'ai commencé à installer avec mon cd rayé, j'ai rentré la clé ;
J'ai annulé l'installation, puis j'ai utilisé une image crackée.
Et ça garde ta clé !
Revenir en haut Aller en bas
71valentin
Membre
Membre



MessageSujet: Re: Installation problématique.    Sam 7 Juil - 12:40

ouai le meilleur moyen c d'essailler
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Installation problématique.    Aujourd'hui à 5:56

Revenir en haut Aller en bas
 
Installation problématique.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Ambidextre problématique !!! [Résolu]
» Le gravios rang 3 ? Un monstre problématique!!!
» [CXL 2011] Problème type de routes
» Problème pas de son sur ma Blast avec VGA BOX dreamcast
» Problème d'un Panda lvl 143

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Age of empires 3 ~ Echange de stratégies :: Début sur le forum :: Problèmes et suggestions-
Sauter vers: