Age of empires 3 ~ Echange de stratégies
Bienvenue sur l'EDS, un forum d'échange de stratégies qui compte aujourd'hui plus de 1000 membres. En t'inscrivant ici tu auras accès à toutes les stratégies, aux conseils des membres , aux astuces pour apprendre à jouer, à t'améliorer, etc...

Tu peux très bien t'inscrire juste pour voir les stratégies (c'est le cas de beaucoup de membres) mais tu peux aussi aller de présenter et participer à la vie du forum qui est devenu une vraie communauté.

Le staff de l'EDS.

Age of empires 3 ~ Echange de stratégies

Forum de stratégies pour Age of Empires 3 depuis 2009
 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 "Vous avez perdu votre connexion à ESO"

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
gyllaume
Membre
Membre



MessageSujet: "Vous avez perdu votre connexion à ESO"   Ven 24 Juin - 19:28

Bonjour ,

Je suis désespéré... Depuis plusieurs moi je n'arrete pas de perdre ma connexion à ESO.Je peux me connecter 5 min puis s'en suit un long bug qui débouche sur un retour à la page d'acceuil age of empire avec un message "Vous avez perdu votre connexion à ESO".

Lorsque j'ai réinstallé le jeu ce debut de moi la perte de connexion était tres rapide sans le bug mais désormais elle est tres longue et s'accompagne d'un bug.

J'ai cherché partout ,je n'ai trouvé de solutions à mon proleme nulle part.Mon ordi n'a pas de virus ou autre i vient d'etre reformaté donc c'est bon de coté.

Voici les caracteristiques de ma live box connection ethernet :

Mon ping : 66
mon débit descendant : 900 kbps
débit montant : 200 kbps

Attenuation du débit : 59 db
marge au bruit 9.1 db

j'ai tout les logiciels recquis pour que age of empire fonctionne j'ai vérifié.

Si vous pouvez m'éclairer sur l'origine de mon probleme ca serait sympa ;)
Revenir en haut Aller en bas
justinnicol
Membre
Membre



MessageSujet: Re: "Vous avez perdu votre connexion à ESO"   Lun 27 Juin - 22:13

Bonjour,

Est-il possible qu'un autre ordinateur utilise la même adresse IP, (Cela cause des bugs et lags, si l'autre ordinateur concerné est sur le web ou connecter sur le réseau.)

Souvent c'est un problème de connexion ou de serveur d'AOE 3.
Revenir en haut Aller en bas
 
"Vous avez perdu votre connexion à ESO"
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Le dernier livre que vous avez lu?
» Vous avez quoi comme téléphone portable ?
» Quel a été le meilleur jeu de plateau auquel vous avez joué pendant l'année 2009-2010 ?
» Vous avez d'autres jeux ??
» Le boss que vous avez trouvé le plus dur ... ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Age of empires 3 ~ Echange de stratégies :: Début sur le forum :: Problèmes et suggestions-
Sauter vers: